Twitter pide ayuda a los usuarios para resolver el problema de los ‘unfollow’ repentinos

A pesar de llevar casi una semana trabajando en el problema que hace que parezca que de repente han dejado de seguir a cuentas que antes seguían, Twitter no consigue dar con el error.

La semana pasada al fin reconoció públicamente que existía el fallo, aunque sólo de manera aparente, pues asegura que aunque la pestaña de «personas a las que sigues» no muestre bien la información, en realidad el usuario no ha dejado de seguir automáticamente a nadie.

De todas maneras, los ingenieros de Twitter continúan investigando para resolver el problema y para lograrlo, han solicitado la colaboración de los tuiteros, a quienes piden que si se ven afectados, dejen un comentario en la página de ayuda de Twitter con la siguiente información:

1. El nombre de usuario.
2. Los nombres de usuario de las cuentas que parece que ha dejado de seguir.
3. Cualquier interacción reciente que tuviera con esos usuarios: @respuestas, menciones o Mensajes Directos.

Twitter asegura que con esos comentarios podrá obtener información sobre cuántos usuarios están siendo afectados y cómo resolver el problema.

 

Manuel Moreno

Periodista y fundador de TreceBits. Consultor y formador en Social Media. Ponente y conferenciante. Profesor de redes sociales y periodismo 2.0. Colaborador en prensa, radio y TV. Autor de cuatro libros de Social Media. Más información en manuelmoreno.es

4 comentarios sobre “Twitter pide ayuda a los usuarios para resolver el problema de los ‘unfollow’ repentinos

  • Pingback: Social: es entre todos, o no es | Comunicacion y nuevos medios

  • el 19/05/2013 a las 00:41
    Permalink

    Tengo un problema con la foto de perfil o el «avatar» , cambio la foto y me dice que mi avatar ha sido cargado correctamente , pero la imagen no se muestra aparece en «blanco» . Queria saber si ahi forma de solucionarlo , ya hace 2 semanas que lo tengo asi y no encuentro solucion , no solo lo veo asi yo ,mis seguidores tambien . .
    Gracias .

  • el 19/05/2013 a las 00:43
    Permalink

    Tengo un problema con la foto de perfil o el “avatar” , cambio la foto y me dice que mi avatar ha sido cargado correctamente , pero la imagen no se muestra aparece en “blanco” . Queria saber si ahi forma de solucionarlo , ya hace 2 semanas que lo tengo asi y no encuentro solucion , no solo lo veo asi yo ,mis seguidores tambien …
    Gracias .

  • el 25/01/2014 a las 21:29
    Permalink

    Tengo problemas al intentar ver una foto en los comentarios de twitter.
    Agradezco su colaboración.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Información sobre protección de datos

  • TreceBits te informa que los datos de carácter personal que nos proporciones rellenando el presente formulario serán tratados por Manuel Moreno Molina (TreceBits) como responsable de esta web.
  • La finalidad de la recogida y tratamiento de los datos personales que te solicitamos es para gestionar los comentarios que realizas en este blog.
  • Legitimación: Consentimiento del interesado.
  • Como usuario e interesado te informamos que los datos que nos facilitas estarán ubicados en los servidores de HOST EUROPE IBERIA S.L.U. (proveedor de hosting de TreceBits. HOST EUROPE IBERIA S.L.U. está ubicado en UE, en España un país cuyo nivel de protección son adecuados según la Comisión de la UE. Ver política de privacidad de HOST EUROPE IBERIA S.L.U.
  • Podrás ejercer tus derechos de acceso, rectificación, limitación y suprimir los datos en info@trecebits.comasí como el derecho a presentar una reclamación ante una autoridad de control.
  • Puedes consultar la información adicional y detallada sobre Protección de Datos en nuestra política de privacidad.